AnsweredAssumed Answered

ArcGIS 9.3.1 with SQL Server 2005 SP4?

Question asked by rayjaw on Apr 4, 2012
Latest reply on Apr 5, 2012 by rayjaw
Will SDE function properly within SQL Server 2005 SP4?  According to this link, SP2 and SP3 are supported.  It does not mention SP4 at all.  I know I am working with older technology here, but can anyone confirm that this setup will not cause any issues?

Thank you,